I suggest you ...

add .webp image format

how is possible that?
i have enable .webp format inside my wp - but photoswipe cant see any .webp images - and so i cant serve a lot of images.

When we have the pleasure to see that?

1 vote
Vote
Sign in
(thinking…)
Sign in with: Facebook Google
Signed in as (Sign out)
You have left! (?) (thinking…)
dragonflai shared this idea  ·   ·  Flag idea as inappropriate…  ·  Admin →

0 comments

Sign in
(thinking…)
Sign in with: Facebook Google
Signed in as (Sign out)
Submitting...

Feedback and Knowledge Base